﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="hu-HU">

    <head profile="http://gmpg.org/xfn/11">

	<meta name="google-site-verification" content="nAqWmQHWUEMA6CtrVlhVhGbyHugnpgOJW9P0PBGvgdw" />
        <link rel="shortcut icon" href="http://violinkulcs.hu/wp-content/themes/classipress/images/favicon.png"/>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

        <title>Mit értékel manapság egy magyar gyerek? | VIOLINKULCS.HU</title>

        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://violinkulcs.hu/feed/" />
        <link rel="pingback" href="http://violinkulcs.hu/xmlrpc.php" />

        
        <link rel='stylesheet' id='contact-form-7-css'  href='http://violinkulcs.hu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://violinkulcs.hu/wp-content/plugins/cookie-notice/css/front.min.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='shadowbox-css'  href='http://violinkulcs.hu/wp-content/themes/classipress/includes/js/shadowbox/shadowbox.css?ver=3.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://violinkulcs.hu/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://violinkulcs.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://violinkulcs.hu/wp-content/themes/classipress/includes/js/easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://violinkulcs.hu/wp-content/themes/classipress/includes/js/jcarousellite.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://violinkulcs.hu/wp-content/themes/classipress/includes/js/theme-scripts.js?ver=3.0'></script>
<script type='text/javascript' src='http://violinkulcs.hu/wp-content/themes/classipress/includes/js/shadowbox/shadowbox.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://violinkulcs.hu/wp-content/themes/classipress/includes/js/validate/jquery.validate.pack.js?ver=1.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://violinkulcs.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://violinkulcs.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A ragyogóan fehér fogakra nem csak ma van igény' href='http://violinkulcs.hu/a-ragyogoan-feher-fogakra-nem-csak-ma-van-igeny/' />
<meta name="generator" content="WordPress 3.9.3" />
<link rel='canonical' href='http://violinkulcs.hu/mit-ertekel-manapsag-egy-magyar-gyerek/' />
<link rel='shortlink' href='http://violinkulcs.hu/?p=3929' />

<meta name="version" content="ClassiPress 3.0.1" />
<link href="http://violinkulcs.hu/wp-content/themes/classipress/styles/teal-black.css" rel="stylesheet" type="text/css" />

<!-- All in One SEO Pack 2.2.2 by Michael Torbert of Semper Fi Web Design[524,587] -->
<meta name="description"  content="A kisiskolás korú gyerekek a legtöbb helyen nem arról híresek, hogy szerepelnek az adott politikai szemléletben. Az ideológiai konfrontációk meglehetősen távol" />

<meta name="keywords"  content="kultúra" />

<!-- /all in one seo pack -->

    </head>

    <body>


    <div class="container">

      <!-- HEADER -->
      <div class="header">

        <div class="header_top">

          <div class="header_top_res">

              <p>

                      Üdvözöljük Kedves  <strong> Látogató!</strong> [ <a href="http://violinkulcs.hu/wp-login.php?action=register">Regisztráció</a> | <a href="http://violinkulcs.hu/wp-login.php">Bejelentkezés</a> ]&nbsp;
    
              <a href="http://violinkulcs.hu/feed/" target="_blank"><img src="http://violinkulcs.hu/wp-content/themes/classipress/images/icon_rss.gif" width="16" height="16" alt="rss" class="srvicon" /></a>

              
              </p>

          </div><!-- /header_top_res -->

        </div><!-- /header_top -->


        <div class="header_main">

          <div class="header_main_bg">

            <div class="header_main_res">

                <div id="logo">

                    
                        
                                                    <a href="http://violinkulcs.hu"><img src="http://violinkulcs.hu/wp-content/themes/classipress/images/logo.png" alt="VIOLINKULCS.HU" class="header-logo" /></a>
                        
                    
                    
                </div>

                
                    <div class="adblock">

                        <a href="http://www.zenekarokaz.hu/megujultunk-olvassa-el-a-reszleteket" rel="nofollow"  target="_blank" title="Kattintson IDE!"><img src="/zenekarokaz.png" title="Kattintson IDE!" alt="Kattintson IDE!" /></a>
                    </div><!-- /adblock -->

              
             <div class="clr"></div>

            </div><!-- /header_main_res -->

          </div><!-- /header_main_bg -->

        </div><!-- /header_main -->


        <div class="header_menu">

          <div class="header_menu_res">

              <a href="http://violinkulcs.hu/hirdetes-feladas/" class="obtn btn_orange">Hirdetés feladása</a>

            <ul id="nav">
              <li class="first"><a href="http://violinkulcs.hu">Kezdőlap</a></li>
		<li><a href="/elado-hangszer/hirek/">Hírek <img src="http://violinkulcs.hu/wp-content/themes/classipress/images/menu_downarrow.gif" width="9" height="5" class="dropdown" /></a>
			<ul>
				<li><a href="/elado-hangszer/hirek/zene/">Zene</a></li>
				<li><a href="/elado-hangszer/hirek/kultura/">Kultúra</a></li>
			</ul>
		</li>
              <li><a href="#" onclick="toggle_slide('adv_categories'); return false;">Kategóriák</a><a href="#" onclick="toggle_slide('adv_categories'); return false;"><img src="http://violinkulcs.hu/wp-content/themes/classipress/images/menu_downarrow.gif" width="9" height="5" alt="&dArr;" class="dropdown" /></a></li>
                            
                          </ul>

            <div class="clr"></div>

            <div class="adv_categories" id="adv_categories">

                
            <div class="catcol first">

        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/billentyus-hangszerek/">Billentyűs hangszerek</a> (16)</li>

        	<li class="cat-item cat-item-21"><a href="http://violinkulcs.hu/elado-hangszer/billentyus-hangszerek/pianino/" >Pianínó</a> (12)
</li>
	<li class="cat-item cat-item-23"><a href="http://violinkulcs.hu/elado-hangszer/billentyus-hangszerek/zongora/" >Zongora</a> (3)
</li>

        </ul>


        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/huros-hangszerek/">Húros hangszerek</a> (7)</li>

        	<li class="cat-item cat-item-26"><a href="http://violinkulcs.hu/elado-hangszer/huros-hangszerek/gitar-huros-hangszerek/" >Gitár</a> (2)
</li>
	<li class="cat-item cat-item-27"><a href="http://violinkulcs.hu/elado-hangszer/huros-hangszerek/hegedu/" >Hegedű</a> (2)
</li>

        </ul>


        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/utos-hangszerek/">Ütős hangszerek</a> (1)</li>

        	<li class="cat-item cat-item-25"><a href="http://violinkulcs.hu/elado-hangszer/utos-hangszerek/dob/" >Dob</a> (1)
</li>

        </ul>


        
            </div><!-- /catcol -->

        
            <div class="catcol">

        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/fuvos-hangszerek/">Fúvós hangszerek</a> (1)</li>

        	<li class="cat-item cat-item-20"><a href="http://violinkulcs.hu/elado-hangszer/fuvos-hangszerek/klarinet/" >Klarinét</a> (0)
</li>
	<li class="cat-item cat-item-22"><a href="http://violinkulcs.hu/elado-hangszer/fuvos-hangszerek/szaxofon/" >Szaxofon</a> (1)
</li>
	<li class="cat-item cat-item-24"><a href="http://violinkulcs.hu/elado-hangszer/fuvos-hangszerek/trombita/" >Trombita</a> (0)
</li>

        </ul>


        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/kellekek/">Kellékek</a> (1)</li>

        <li class="cat-item-none">Nincs kategória</li>
        </ul>


        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/studio-felszerelesek/">Stúdió felszerelések</a> (3)</li>

        <li class="cat-item-none">Nincs kategória</li>
        </ul>


        
            </div><!-- /catcol -->

        
            <div class="catcol">

        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/kotta-es-konyv/">Kotta és könyv</a> (0)</li>

        <li class="cat-item-none">Nincs kategória</li>
        </ul>


        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/zenekar/">Zenekar</a> (0)</li>

        <li class="cat-item-none">Nincs kategória</li>
        </ul>


        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/hangszer-oktatas/">Hangszer oktatás</a> (1)</li>

        <li class="cat-item-none">Nincs kategória</li>
        </ul>


        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/minden-egyeb/">Minden egyéb</a> (0)</li>

        <li class="cat-item-none">Nincs kategória</li>
        </ul>


        
            </div><!-- /catcol -->

                                
            </div><!-- /adv_categories -->

          </div><!-- /header_menu_res -->

        </div><!-- /header_menu -->

      </div><!-- /header -->
<!-- CONTENT -->
  <div class="content">

      <div class="content_botbg">

          <div class="content_res">

              <div id="breadcrumb">

                  <div id="crumbs"><a href="http://violinkulcs.hu">Kezdőlap</a> &raquo; <a href="http://violinkulcs.hu/elado-hangszer/hirek/" title="Hírek kategória összes bejegyzése">Hírek</a> &raquo; <a href="http://violinkulcs.hu/elado-hangszer/hirek/kultura/" title="Kultúra kategória összes bejegyzése">Kultúra</a> &raquo; <span class="current">Mit értékel manapság egy magyar gyerek?</span></div>
              </div>

                <div class="content_left">
                    
                    
                        
                            <div class="shadowblock_out">

                                <div class="shadowblock">

                                    <div class="post">

                                        <h2 class="dotted"><a href="http://violinkulcs.hu/mit-ertekel-manapsag-egy-magyar-gyerek/" rel="bookmark" title="Mit értékel manapság egy magyar gyerek?">Mit értékel manapság egy magyar gyerek?</a>
                                            
                                        </h2>
                                        
                                        						 
<div class="megosztas">
	<div class="fb-like" data-href="http://violinkulcs.hu/mit-ertekel-manapsag-egy-magyar-gyerek/" data-send="true" data-layout="button_count" data-show-faces="false" data-action="recommend"></div>
</div>
                                        <p>A kisiskolás korú gyerekek a legtöbb helyen nem arról híresek, hogy szerepelnek az adott politikai szemléletben. Az ideológiai konfrontációk meglehetősen távol esnek egy átlag 6-14 éves gyerek érdeklődési körén, egy pohár iskolatej, egy focimeccs az udvaron, sokkal nagyobb örömet tud okozni mint bármelyik politikai esemény.<span id="more-3929"></span></p>
<p>Sajnos annak mégis olyan országok ahol egy általános iskolás gyerek is ugyanolyan szinten követi a politikai eseményeket mint bármelyik felnőtt. Ezek a gyerekek a politikával épp annyira vannak képben mint a magyar gyerekek a legújabb PC játékok használatával, vagy épp a legújabb zenei divattal. Jelenleg a világon a kubai gyerekek sorsa a legkeserűbb.</p>
<p>Bár néhány éve még Magyarországon is kötelező volt az iskolai egyenruha viselete, Kubában még most is ez a szigor övezi a gyerekek mindennapjait. Az ottani fiatalok naponta egy alkalommal kapnak ételt az iskolában, és az is sokkal kevesebb és rosszabb minőségű mint a világ legtöbb országában. Ott külön jogszabály van arról, hogy az 1-6 osztályokban a tanulók létszáma nem haladhatja meg a 20 főt.</p>
<p>A 7-9osztályosok pedig nem lehetnek többen 25 főnél. (Kubában az általános iskola 9 osztályból áll.) A gyakorlat azt mutatja, hogy az alsó tagozatos osztályok létszáma átlagosan 13 fő, a felső osztályoké pedig 16 fő. Ha egy gyermek 3 napnál többet hiányzik az oktatásról, akkor az állam gondoskodik arról, hogy a tanárok meglátogassák a diákokat és segítsenek nekik a hiányzó tananyagot pótolni.</p>
<h3>Fiatalok Magyarországon 2019-ben</h3>
<p><img class="aligncenter wp-image-3333 size-large" src="http://violinkulcs.hu/wp-content/uploads/Tabletek-4-540x378.jpg" alt="" width="540" height="378" /></p>
<p>Bár első hallásra nagyon savanyúnak tűnhet ezeknek a gyerekeknek a sorsa, még egy magyar gyerek mindennapjaihoz képest is. Mégis ők is épp úgy játszanak az udvaron mint a világ bármelyik részén élő fiatalok. Igaz, hogy egy kubai diák az iskola után a földeken segít a szüleinek, vagy a kisebb testvérire vigyáz amíg a szülei vannak a földeken, addig a magyar gyerekek az iskolából hazaérve egész más tevékenységgel csapják el az idejüket. Leggyakrabban PC játékok és okostelefonok nyomkodása a legelső dolguk. Minden ilyen készüléknek megvannak az előnyei, és bizonyos szabályok betartása mellett igenis elősegíti a gyermek szellemi fejlődését. A <a href="https://kinaibazis.hu/" target="_blank">kinaibazis.hu</a> oldalról pár kattintással a számunkra legkedvesebb terméket tudjuk megrendelni.</p>
<div id="crp_related" class="crp_related"><h3>Érdekes lehet még:</h3><ul><li><a href="http://violinkulcs.hu/a-kultura-valtozasainak-negativ-hatasa-az-alvasra/"     class="crp_title">A kultúra változásainak negatív hatása az alvásra</a><span class="crp_excerpt"> Hiába a kitűnő matrac, a jól berendezett hálószoba, a tökéletes komfort, ha a kultúra változásaival olyan&hellip;</span></li><li><a href="http://violinkulcs.hu/mivel-es-hogyan-rajzolnak-ugyesen-a-legkisebbek/"     class="crp_title">Mivel és hogyan rajzolnak ügyesen a legkisebbek?</a><span class="crp_excerpt"> A rajzolás tökéletes lehet az önkifejezésre a kisgyermekek számára, emellett pedig maga a mozgás is jó&hellip;</span></li><li><a href="http://violinkulcs.hu/tenyleg-nem-szeretjuk-a-bizsukat-egy-felmeresbol-kiderul/"     class="crp_title">Tényleg nem szeretjük a bizsukat? Egy felmérésből&hellip;</a><span class="crp_excerpt"> Egy felmérés szerint a magyar nők, ha ékszer viseléséről van szó, a nemesfém alapanyagot részesítik előnyben.&hellip;</span></li><li><a href="http://violinkulcs.hu/vajon-mi-a-magyarok-es-a-szlovakok-kedvenc-sportja/"     class="crp_title">Vajon mi a magyarok és a szlovákok kedvenc sportja?</a><span class="crp_excerpt"> Két közvélemény-kutatást vettünk alapul amikor utána jártunk, hogy vajon a magyaroknak és a szlovákoknak mi a&hellip;</span></li><li><a href="http://violinkulcs.hu/valoban-felnunk-kell-a-fekete-kutyaktol/"     class="crp_title">Valóban félnünk kell a fekete kutyáktól?</a><span class="crp_excerpt"> Tízből hat, de inkább hét kutya biztosan fekete színű. Több menhelyen is tapasztalható az, hogy az&hellip;</span></li></ul></div><div class="megosztas">
	<div class="fb-like" data-href="http://violinkulcs.hu/mit-ertekel-manapsag-egy-magyar-gyerek/" data-send="true" data-layout="button_count" data-show-faces="false" data-action="recommend"></div>
</div>

                                
                                        <div class="prdetails">

                                            
                                            <p class="stats"> 31  megtekintés, 4 a mai napon</p>

                                            <p class="print">&nbsp;&nbsp;</p>

                                            <p class="edit"></p>


					</div>


                                        
					

                                    </div><!--/post-->

                            </div><!-- /shadowblock -->

                        </div><!-- /shadowblock_out -->

			

                        <div class="clr"></div>


			

                        <div class="clr"></div>

                                    
                </div><!-- /content_left -->


                
<!-- right sidebar -->
<div class="content_right">

    
    <div class="tabprice">

        


        <!-- popular tab 1 -->
        <div id="priceblock1">

            <div class="clr"></div>

                <div class="pricetab">

                    

                </div><!-- /pricetab -->

        </div>


        <!-- comments tab 2 -->
        <div id="priceblock2">

            <div class="clr"></div>

                <div class="pricetab">

                    

                </div><!-- /pricetab -->

        </div><!-- /priceblock2 -->




        <!-- tab 3 -->
        <div id="priceblock3">

          <div class="clr"></div>

          <div class="pricetab">

            <div class="priceblocksmall dotted">

              
              <div id="tagcloud">

                

              </div>

                

              <div class="clr"></div>

            </div>
  
          </div>

        </div>

      </div>



    


    
		<div class="shadowblock_out" id="widget_recent_entries"><div class="shadowblock">		<h2 class="dotted">Friss Bejegyzések</h2>		<ul>
					<li>
				<a href="http://violinkulcs.hu/mit-ertekel-manapsag-egy-magyar-gyerek/">Mit értékel manapság egy magyar gyerek?</a>
						</li>
					<li>
				<a href="http://violinkulcs.hu/a-ragyogoan-feher-fogakra-nem-csak-ma-van-igeny/">A ragyogóan fehér fogakra nem csak ma van igény</a>
						</li>
					<li>
				<a href="http://violinkulcs.hu/imadja-a-kozonseg-a-buek-cimu-magyar-filmet/">Imádja a közönség a BÚÉK című magyar filmet</a>
						</li>
					<li>
				<a href="http://violinkulcs.hu/konyveloirodat-kulturalis-epuletekbe/">Könyvelőirodát kulturális épületekbe</a>
						</li>
					<li>
				<a href="http://violinkulcs.hu/vajon-mi-a-magyarok-es-a-szlovakok-kedvenc-sportja/">Vajon mi a magyarok és a szlovákok kedvenc sportja?</a>
						</li>
				</ul>
		</div><!-- /shadowblock --></div><!-- /shadowblock_out -->

</div><!-- /content_right -->


            <div class="clr"></div>


      </div><!-- /content_res -->

    </div><!-- /content_botbg -->

  </div><!-- /content -->



<!-- FOOTER -->
  <div class="footer">

    <div class="footer_menu">

      <div class="footer_menu_res">

          <ul>
              <li class="first"><a href="http://violinkulcs.hu">Kezdőlap</a></li>
                                            <li><a href="http://violinkulcs.hu/?cat=28">Hírek</a></li>
                <li><a href="http://www.znt.hu/adatkezeles.pdf" rel="nofollow" target="_blank">Adatkezelés</a></li>
                        </ul>

        <div class="clr"></div>

      </div><!-- /footer_menu_res -->
        
    </div><!-- /footer_menu -->

    <div class="footer_main">

      <div class="footer_main_res">


              
          <div class="clr"></div>


        <p>&copy; 2019 • Violinkulcs.hu • Eladó használt hangszerek</p>

        


        <div class="clr"></div>
        
      </div><!-- /footer_main_res -->

    </div><!-- /footer_main -->

    <script type='text/javascript' src='http://violinkulcs.hu/wp-includes/js/comment-reply.min.js?ver=3.9.3'></script>
<script type='text/javascript' src='http://violinkulcs.hu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/violinkulcs.hu\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"K\u00fcld\u00e9s...."};
/* ]]> */
</script>
<script type='text/javascript' src='http://violinkulcs.hu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/violinkulcs.hu\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://violinkulcs.hu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">A jobb működés érdekében honlapunkon sütiket (Cookie) használunk (<a href="http://www.znt.hu/adatkezeles.pdf" rel="nofollow" target="_blank">Adatkezelés</a>)</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  </div><!-- /footer -->


</div><!-- /container -->


</body>
</html>