﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="hu-HU">

    <head profile="http://gmpg.org/xfn/11">

	<meta name="google-site-verification" content="nAqWmQHWUEMA6CtrVlhVhGbyHugnpgOJW9P0PBGvgdw" />
        <link rel="shortcut icon" href="http://violinkulcs.hu/wp-content/themes/classipress/images/favicon.png"/>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

        <title>Mindjárt 150 éves lesz az Országos Fordító és Fordításhitelesítő Iroda | VIOLINKULCS.HU</title>

        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://violinkulcs.hu/feed/" />
        <link rel="pingback" href="http://violinkulcs.hu/xmlrpc.php" />

        
        <link rel='stylesheet' id='contact-form-7-css'  href='http://violinkulcs.hu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://violinkulcs.hu/wp-content/plugins/cookie-notice/css/front.min.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='shadowbox-css'  href='http://violinkulcs.hu/wp-content/themes/classipress/includes/js/shadowbox/shadowbox.css?ver=3.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://violinkulcs.hu/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://violinkulcs.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://violinkulcs.hu/wp-content/themes/classipress/includes/js/easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://violinkulcs.hu/wp-content/themes/classipress/includes/js/jcarousellite.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://violinkulcs.hu/wp-content/themes/classipress/includes/js/theme-scripts.js?ver=3.0'></script>
<script type='text/javascript' src='http://violinkulcs.hu/wp-content/themes/classipress/includes/js/shadowbox/shadowbox.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://violinkulcs.hu/wp-content/themes/classipress/includes/js/validate/jquery.validate.pack.js?ver=1.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://violinkulcs.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://violinkulcs.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Valóban egészségesen táplálkoznak a franciák?' href='http://violinkulcs.hu/valoban-egeszsegesen-taplalkoznak-a-franciak/' />
<meta name="generator" content="WordPress 3.9.3" />
<link rel='canonical' href='http://violinkulcs.hu/mindjart-150-eves-lesz-az-orszagos-fordito-es-forditashitelesito-iroda/' />
<link rel='shortlink' href='http://violinkulcs.hu/?p=3775' />

<meta name="version" content="ClassiPress 3.0.1" />
<link href="http://violinkulcs.hu/wp-content/themes/classipress/styles/teal-black.css" rel="stylesheet" type="text/css" />

<!-- All in One SEO Pack 2.2.2 by Michael Torbert of Semper Fi Web Design[524,618] -->
<meta name="description"  content="2019-ben jubilál az OFFI, vagyis az Országos Fordító és Fordításhitelesítő Iroda – jelentette be nemrégiben sajtótájékoztatóján dr. Németh Gabriella, a cég" />

<meta name="keywords"  content="kultúra" />

<!-- /all in one seo pack -->

    </head>

    <body>


    <div class="container">

      <!-- HEADER -->
      <div class="header">

        <div class="header_top">

          <div class="header_top_res">

              <p>

                      Üdvözöljük Kedves  <strong> Látogató!</strong> [ <a href="http://violinkulcs.hu/wp-login.php?action=register">Regisztráció</a> | <a href="http://violinkulcs.hu/wp-login.php">Bejelentkezés</a> ]&nbsp;
    
              <a href="http://violinkulcs.hu/feed/" target="_blank"><img src="http://violinkulcs.hu/wp-content/themes/classipress/images/icon_rss.gif" width="16" height="16" alt="rss" class="srvicon" /></a>

              
              </p>

          </div><!-- /header_top_res -->

        </div><!-- /header_top -->


        <div class="header_main">

          <div class="header_main_bg">

            <div class="header_main_res">

                <div id="logo">

                    
                        
                                                    <a href="http://violinkulcs.hu"><img src="http://violinkulcs.hu/wp-content/themes/classipress/images/logo.png" alt="VIOLINKULCS.HU" class="header-logo" /></a>
                        
                    
                    
                </div>

                
                    <div class="adblock">

                        <a href="http://www.zenekarokaz.hu/megujultunk-olvassa-el-a-reszleteket" rel="nofollow"  target="_blank" title="Kattintson IDE!"><img src="/zenekarokaz.png" title="Kattintson IDE!" alt="Kattintson IDE!" /></a>
                    </div><!-- /adblock -->

              
             <div class="clr"></div>

            </div><!-- /header_main_res -->

          </div><!-- /header_main_bg -->

        </div><!-- /header_main -->


        <div class="header_menu">

          <div class="header_menu_res">

              <a href="http://violinkulcs.hu/hirdetes-feladas/" class="obtn btn_orange">Hirdetés feladása</a>

            <ul id="nav">
              <li class="first"><a href="http://violinkulcs.hu">Kezdőlap</a></li>
		<li><a href="/elado-hangszer/hirek/">Hírek <img src="http://violinkulcs.hu/wp-content/themes/classipress/images/menu_downarrow.gif" width="9" height="5" class="dropdown" /></a>
			<ul>
				<li><a href="/elado-hangszer/hirek/zene/">Zene</a></li>
				<li><a href="/elado-hangszer/hirek/kultura/">Kultúra</a></li>
			</ul>
		</li>
              <li><a href="#" onclick="toggle_slide('adv_categories'); return false;">Kategóriák</a><a href="#" onclick="toggle_slide('adv_categories'); return false;"><img src="http://violinkulcs.hu/wp-content/themes/classipress/images/menu_downarrow.gif" width="9" height="5" alt="&dArr;" class="dropdown" /></a></li>
              <li class="page_item page-item-2"><a href="http://violinkulcs.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li class="page_item page-item-4"><a href="http://violinkulcs.hu/hirdeteskezeles/">Hirdetéskezelés</a></li>
<li class="page_item page-item-5"><a href="http://violinkulcs.hu/profile/">Adataim</a></li>
<li class="page_item page-item-17"><a href="http://violinkulcs.hu/kapcsolat/">Kapcsolat</a></li>
              
                          </ul>

            <div class="clr"></div>

            <div class="adv_categories" id="adv_categories">

                
            <div class="catcol first">

        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/billentyus-hangszerek/">Billentyűs hangszerek</a> (16)</li>

        	<li class="cat-item cat-item-21"><a href="http://violinkulcs.hu/elado-hangszer/billentyus-hangszerek/pianino/" >Pianínó</a> (12)
</li>
	<li class="cat-item cat-item-23"><a href="http://violinkulcs.hu/elado-hangszer/billentyus-hangszerek/zongora/" >Zongora</a> (3)
</li>

        </ul>


        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/huros-hangszerek/">Húros hangszerek</a> (7)</li>

        	<li class="cat-item cat-item-26"><a href="http://violinkulcs.hu/elado-hangszer/huros-hangszerek/gitar-huros-hangszerek/" >Gitár</a> (2)
</li>
	<li class="cat-item cat-item-27"><a href="http://violinkulcs.hu/elado-hangszer/huros-hangszerek/hegedu/" >Hegedű</a> (2)
</li>

        </ul>


        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/utos-hangszerek/">Ütős hangszerek</a> (1)</li>

        	<li class="cat-item cat-item-25"><a href="http://violinkulcs.hu/elado-hangszer/utos-hangszerek/dob/" >Dob</a> (1)
</li>

        </ul>


        
            </div><!-- /catcol -->

        
            <div class="catcol">

        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/fuvos-hangszerek/">Fúvós hangszerek</a> (1)</li>

        	<li class="cat-item cat-item-20"><a href="http://violinkulcs.hu/elado-hangszer/fuvos-hangszerek/klarinet/" >Klarinét</a> (0)
</li>
	<li class="cat-item cat-item-22"><a href="http://violinkulcs.hu/elado-hangszer/fuvos-hangszerek/szaxofon/" >Szaxofon</a> (1)
</li>
	<li class="cat-item cat-item-24"><a href="http://violinkulcs.hu/elado-hangszer/fuvos-hangszerek/trombita/" >Trombita</a> (0)
</li>

        </ul>


        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/kellekek/">Kellékek</a> (1)</li>

        <li class="cat-item-none">Nincs kategória</li>
        </ul>


        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/studio-felszerelesek/">Stúdió felszerelések</a> (3)</li>

        <li class="cat-item-none">Nincs kategória</li>
        </ul>


        
            </div><!-- /catcol -->

        
            <div class="catcol">

        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/kotta-es-konyv/">Kotta és könyv</a> (0)</li>

        <li class="cat-item-none">Nincs kategória</li>
        </ul>


        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/zenekar/">Zenekar</a> (0)</li>

        <li class="cat-item-none">Nincs kategória</li>
        </ul>


        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/hangszer-oktatas/">Hangszer oktatás</a> (1)</li>

        <li class="cat-item-none">Nincs kategória</li>
        </ul>


        
        <ul>
            <li class="maincat"><a href="http://violinkulcs.hu/elado-hangszer/minden-egyeb/">Minden egyéb</a> (0)</li>

        <li class="cat-item-none">Nincs kategória</li>
        </ul>


        
            </div><!-- /catcol -->

                                
            </div><!-- /adv_categories -->

          </div><!-- /header_menu_res -->

        </div><!-- /header_menu -->

      </div><!-- /header -->
<!-- CONTENT -->
  <div class="content">

      <div class="content_botbg">

          <div class="content_res">

              <div id="breadcrumb">

                  <div id="crumbs"><a href="http://violinkulcs.hu">Kezdőlap</a> &raquo; <a href="http://violinkulcs.hu/elado-hangszer/hirek/" title="Hírek kategória összes bejegyzése">Hírek</a> &raquo; <a href="http://violinkulcs.hu/elado-hangszer/hirek/kultura/" title="Kultúra kategória összes bejegyzése">Kultúra</a> &raquo; <span class="current">Mindjárt 150 éves lesz az Országos Fordító és Fordításhitelesítő Iroda</span></div>
              </div>

                <div class="content_left">
                    
                    
                        
                            <div class="shadowblock_out">

                                <div class="shadowblock">

                                    <div class="post">

                                        <h2 class="dotted"><a href="http://violinkulcs.hu/mindjart-150-eves-lesz-az-orszagos-fordito-es-forditashitelesito-iroda/" rel="bookmark" title="Mindjárt 150 éves lesz az Országos Fordító és Fordításhitelesítő Iroda">Mindjárt 150 éves lesz az Országos Fordító és Fordításhitelesítő Iroda</a>
                                            
                                        </h2>
                                        
                                        						 
<div class="megosztas">
	<div class="fb-like" data-href="http://violinkulcs.hu/mindjart-150-eves-lesz-az-orszagos-fordito-es-forditashitelesito-iroda/" data-send="true" data-layout="button_count" data-show-faces="false" data-action="recommend"></div>
</div>
                                        <p>2019-ben jubilál az OFFI, vagyis az Országos Fordító és Fordításhitelesítő Iroda – jelentette be nemrégiben sajtótájékoztatóján dr. Németh Gabriella, a cég vezérigazgatója Budapesten. A sajtótájékoztatón többek között bemutatták az iroda működését, amelyen kiemelték, hogy munkájukat teljes mértékben állami tulajdonban végzik így számos bizalmi közfeladatot is ellátnak és fontos keretszerződéseket is fordítanak.<span id="more-3775"></span></p>
<p>Tevékenységüket jogszabály írja elő és hivatalos jogszabályfordítóként tevékenykednek.</p>
<ul>
<li>Kapcsolódó: <a href="https://www.fnt-forditoiroda.hu/" target="_blank">Profi fordítóiroda Budapesten</a></li>
</ul>
<p>Az OFFI nem csupán Budapesten, hanem országszerte 27 különböző településen is elérhető, így többek között olyan nagy városokban is mint Debrecen, Szeged, Székesfehérvár, Nyíregyháza vagy Szekszárd. Az iroda legfontosabb tevékenységeként az egyedül csak náluk elérhető hiteles fordítást, az idegen nyelvű hitelesítést és a fordításhitelesítést emelték ki, de emellett végeznek tolmácsolási szolgáltatást, lektorálást és szakfordítói feladatokat is ellátnak.</p>
<h3>Hiteles fordítást már elektronikus úton is lehet rendelni!</h3>
<p><img class="aligncenter size-large wp-image-3777" src="http://violinkulcs.hu/wp-content/uploads/offi-540x360.jpg" alt="offi" width="540" height="360" /></p>
<p>Az Országos Fordító és Fordításhitelesítő Iroda elődjét még 1869-ben hozták létre Központi Fordító Osztály néven a Miniszterelnökségen. Ekkor még ennek a szervezetnek volt a feladata az idegen nyelven megjelent sajtótermékek fordítása, valamint a jogszabályok átültetése nemzetközi nyelvterületre. Mára viszont sokkal nagyobb szerep jut az irodának, így nem csoda, ha több mint 10 lektor mellett 512 minősített fordítóra és tolmácsra is szükségük van.</p>
<p>A hivatalos fordítóiroda összesen 260 nyelvpárról képes fordítást nyújtani és az utóbbi néhány évben több mint 350.000 okiratot fordított le. A nagy érdeklődést az is mutatja, hogy csak a tavalyi évben, naponta 300 megrendelést rögzítettek országszerte.</p>
<p>Ezek egy része már az interneten keresztül is intézhető, hiszen akár elektronikus úton is lehet már hiteles fordítást igényelni, amelyek a hamisítást ellen már nagyobb mértékben is védettek a korábbiakhoz képest. Fordítóik a kreativitáson és a saját tudáson kívül minden modern technológiát is bevetnek, hogy a fordítások tökéletesek lehessenek.</p>
<div id="crp_related" class="crp_related"><h3>Érdekes lehet még:</h3><ul><li><a href="http://violinkulcs.hu/a-szamitogepes-buncselekmenyek-rovid-tortenete/"     class="crp_title">A számítógépes bűncselekmények rövid története</a><span class="crp_excerpt"> A számítógépes bűncselekmények bár mondhatni újszerű kihívás elé állítják a különféle jogrendet, azonban történetük egyáltalán nem&hellip;</span></li><li><a href="http://violinkulcs.hu/a-nagy-fenek-divatja/"     class="crp_title">A nagy fenék divatja</a><span class="crp_excerpt"> Míg régebben a nők azért siránkoztak, mert túl nagy a fenekük, addig ma már külön fenékméret&hellip;</span></li><li><a href="http://violinkulcs.hu/a-kultura-valtozasainak-negativ-hatasa-az-alvasra/"     class="crp_title">A kultúra változásainak negatív hatása az alvásra</a><span class="crp_excerpt"> Hiába a kitűnő matrac, a jól berendezett hálószoba, a tökéletes komfort, ha a kultúra változásaival olyan&hellip;</span></li><li><a href="http://violinkulcs.hu/ot-vitathatatlan-teny-hogy-a-medencefolia-elonyosebb-a-csempezesnel/"     class="crp_title">Öt vitathatatlan tény, hogy a medencefólia előnyösebb a</a><span class="crp_excerpt"> A medencefóliázástól nagyon sokan ódzkodnak, mivel a fóliáról a legtöbben azt tartják, hogy nagyon könnyen szakad,&hellip;</span></li><li><a href="http://violinkulcs.hu/a-midea-klima-gyartojanak-rovid-tortenete/"     class="crp_title">A Midea klíma gyártójának rövid története</a><span class="crp_excerpt"> Miután Magyarországon is egyre jobban elterjedtek a klímaberendezések, egyre többféle gyártó és márka bukkant fel a&hellip;</span></li></ul></div><div class="megosztas">
	<div class="fb-like" data-href="http://violinkulcs.hu/mindjart-150-eves-lesz-az-orszagos-fordito-es-forditashitelesito-iroda/" data-send="true" data-layout="button_count" data-show-faces="false" data-action="recommend"></div>
</div>

                                
                                        <div class="prdetails">

                                            
                                            <p class="stats"> 20  megtekintés, 3 a mai napon</p>

                                            <p class="print">&nbsp;&nbsp;</p>

                                            <p class="edit"></p>


					</div>


                                        
					

                                    </div><!--/post-->

                            </div><!-- /shadowblock -->

                        </div><!-- /shadowblock_out -->

			

                        <div class="clr"></div>


			

                        <div class="clr"></div>

                                    
                </div><!-- /content_left -->


                
<!-- right sidebar -->
<div class="content_right">

    
    <div class="tabprice">

        


        <!-- popular tab 1 -->
        <div id="priceblock1">

            <div class="clr"></div>

                <div class="pricetab">

                    

                </div><!-- /pricetab -->

        </div>


        <!-- comments tab 2 -->
        <div id="priceblock2">

            <div class="clr"></div>

                <div class="pricetab">

                    

                </div><!-- /pricetab -->

        </div><!-- /priceblock2 -->




        <!-- tab 3 -->
        <div id="priceblock3">

          <div class="clr"></div>

          <div class="pricetab">

            <div class="priceblocksmall dotted">

              
              <div id="tagcloud">

                

              </div>

                

              <div class="clr"></div>

            </div>
  
          </div>

        </div>

      </div>



    


    
		<div class="shadowblock_out" id="widget_recent_entries"><div class="shadowblock">		<h2 class="dotted">Friss Bejegyzések</h2>		<ul>
					<li>
				<a href="http://violinkulcs.hu/mindjart-150-eves-lesz-az-orszagos-fordito-es-forditashitelesito-iroda/">Mindjárt 150 éves lesz az Országos Fordító és Fordításhitelesítő Iroda</a>
						</li>
					<li>
				<a href="http://violinkulcs.hu/valoban-egeszsegesen-taplalkoznak-a-franciak/">Valóban egészségesen táplálkoznak a franciák?</a>
						</li>
					<li>
				<a href="http://violinkulcs.hu/a-midea-klima-gyartojanak-rovid-tortenete/">A Midea klíma gyártójának rövid története</a>
						</li>
					<li>
				<a href="http://violinkulcs.hu/mit-mond-a-feng-shui-az-egeszsegrol/">Mit mond a feng shui az egészségről?</a>
						</li>
					<li>
				<a href="http://violinkulcs.hu/korg-pa-1-x-pro-szintetizator-mp3-bovitessel-ajandok-tokkal-olcson/">Korg PA 1 X Pro szintetizátor mp3 bővítéssel, ajándok tokkal olcsón</a>
						</li>
				</ul>
		</div><!-- /shadowblock --></div><!-- /shadowblock_out -->

</div><!-- /content_right -->


            <div class="clr"></div>


      </div><!-- /content_res -->

    </div><!-- /content_botbg -->

  </div><!-- /content -->



<!-- FOOTER -->
  <div class="footer">

    <div class="footer_menu">

      <div class="footer_menu_res">

          <ul>
              <li class="first"><a href="http://violinkulcs.hu">Kezdőlap</a></li>
              <li class="page_item page-item-2"><a href="http://violinkulcs.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li class="page_item page-item-4"><a href="http://violinkulcs.hu/hirdeteskezeles/">Hirdetéskezelés</a></li>
<li class="page_item page-item-5"><a href="http://violinkulcs.hu/profile/">Adataim</a></li>
<li class="page_item page-item-17"><a href="http://violinkulcs.hu/kapcsolat/">Kapcsolat</a></li>
                              <li><a href="http://violinkulcs.hu/?cat=28">Hírek</a></li>
                <li><a href="http://www.znt.hu/adatkezeles.pdf" rel="nofollow" target="_blank">Adatkezelés</a></li>
                        </ul>

        <div class="clr"></div>

      </div><!-- /footer_menu_res -->
        
    </div><!-- /footer_menu -->

    <div class="footer_main">

      <div class="footer_main_res">


              
          <div class="clr"></div>


        <p>&copy; 2018 • Violinkulcs.hu • Eladó használt hangszerek</p>

        


        <div class="clr"></div>
        
      </div><!-- /footer_main_res -->

    </div><!-- /footer_main -->

    <script type='text/javascript' src='http://violinkulcs.hu/wp-includes/js/comment-reply.min.js?ver=3.9.3'></script>
<script type='text/javascript' src='http://violinkulcs.hu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/violinkulcs.hu\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"K\u00fcld\u00e9s...."};
/* ]]> */
</script>
<script type='text/javascript' src='http://violinkulcs.hu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/violinkulcs.hu\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://violinkulcs.hu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">A jobb működés érdekében honlapunkon sütiket (Cookie) használunk (<a href="http://www.znt.hu/adatkezeles.pdf" rel="nofollow" target="_blank">Adatkezelés</a>)</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  </div><!-- /footer -->


</div><!-- /container -->


</body>
</html>